Issue
The R2 Enterprise server is running in a virtual environment. The station stops when the user logs off.
Environment
Niagara R2 Enterprise Server
Cause
The station’s App folder is over the recommended 500MB size.
Resolution
1. Stop the station database
2. Locate the app folder under the station folder, and delete the app folder or rename it with ".old" suffix
3. Restart the station.
The Cloudscape (app folder with file structure) will be automatically re-created.
Note: All of the station's archives and logs are lost when deleting the App folder. If the database’s archive needs to be save, then the app folder should be cut and save to the hard drive. The saved station archives can then be viewed by placing the app folder in a new blank station